<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/OvElpTdNuzq9YZ0INAH6oPynQts=/16x16/smart/https://puhad.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/KOqS4DTi1Mx2-q9n2i8T-8RZe8Q=/32x32/smart/https://puhad.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BdoXkqX-cblF96aaz04s3aZR8ew=/192x192/smart/https://puhad.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/FvIxUOHEq5yN2S2B9flneUDrSoU=/256x256/smart/https://puhad.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/I-YPuPmrSmNDJ5kG9hpxz6zXSHg=/180x180/smart/https://puhad.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/AP5yZBrWTBuOK5xgU9nETGwSl38=/1200x630/smart/nginx/o/2019/11/26/12765675t1h4e6f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/AP5yZBrWTBuOK5xgU9nETGwSl38=/1200x630/smart/nginx/o/2019/11/26/12765675t1h4e6f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Elina Born: ma ei löö kindlasti pilku maha olukorras, mis vajaks minu sekkumist"><meta property="twitter:title" content="Elina Born: ma ei löö kindlasti pilku maha olukorras, mis vajaks minu sekkumist"><meta property="og:url" content="https://puhad.postimees.ee/6835176/elina-born-ma-ei-loo-kindlasti-pilku-maha-olukorras-mis-vajaks-minu-sekkumist"><meta property="twitter:url" content="https://puhad.postimees.ee/6835176/elina-born-ma-ei-loo-kindlasti-pilku-maha-olukorras-mis-vajaks-minu-sekkumist"><meta property="og:site_name" content="Pühad 2019"><meta property="og:description" content="Mis on heategu? Tõeline heategu on see, kui sa teed head ja ei oota midagi vastu. Ei midagi materiaalset ega ka eraldi tähelepanu. See on lihtsalt hea tegu, mis tuleb sinu südamest sooviga kedagi rõõmsaks teha. Maailm vajab rohkem jõuluvanasid ja mitte ainult jõulude ajal. „Jõuluvana“ võib olla ka keset sooja suve ning heateo puhul ei ole kunagi aeg vale.Meie päevad oleksid palju rõõmsamad, kui inimesed märkaksid üksteist rohkem ja teeksid iga päev väikseid, kuid olulisi tähelepanekuid. Olgu selleks tunnustav naeratus inimesele, kellel on raske või telefonikõne sõbrale, kellega sa ei ole ammu rääkinud."><meta property="twitter:description" content="Mis on heategu? Tõeline heategu on see, kui sa teed head ja ei oota midagi vastu. Ei midagi materiaalset ega ka eraldi tähelepanu. See on lihtsalt hea tegu, mis tuleb sinu südamest sooviga kedagi rõõmsaks teha. Maailm vajab rohkem jõuluvanasid ja mitte ainult jõulude ajal. „Jõuluvana“ võib olla ka keset sooja suve ning heateo puhul ei ole kunagi aeg vale.Meie päevad oleksid palju rõõmsamad, kui inimesed märkaksid üksteist rohkem ja teeksid iga päev väikseid, kuid olulisi tähelepanekuid. Olgu selleks tunnustav naeratus inimesele, kellel on raske või telefonikõne sõbrale, kellega sa ei ole ammu rääkinud."><meta property="og:type" content="article"><meta property="article:section" content="Ole ise jõuluvana!"><meta property="article:tag" content="besanta"><meta property="article:tag" content="coca-cola"><meta property="article:tag" content="heategevus"><meta property="article:tag" content="jõuluvana"><meta name="article:published_time" content="2019-11-26T11:26:45+02:00"><meta name="article:modified_time" content="2019-11-29T15:56:36+02:00"><meta name="description" content="Mis on heategu? Tõeline heategu on see, kui sa teed head ja ei oota midagi vastu. Ei midagi materiaalset ega ka eraldi tähelepanu. See on lihtsalt hea tegu, mis tuleb sinu südamest sooviga kedagi rõõmsaks teha. Maailm vajab rohkem jõuluvanasid ja mitte ainult jõulude ajal. „Jõuluvana“ võib olla ka keset sooja suve ning heateo puhul ei ole kunagi aeg vale.Meie päevad oleksid palju rõõmsamad, kui inimesed märkaksid üksteist rohkem ja teeksid iga päev väikseid, kuid olulisi tähelepanekuid. Olgu selleks tunnustav naeratus inimesele, kellel on raske või telefonikõne sõbrale, kellega sa ei ole ammu rääkinud."><meta name="keywords" content="besanta, coca-cola, heategevus, jõuluvana"><link rel="canonical" href="https://puhad.postimees.ee/6835176/elina-born-ma-ei-loo-kindlasti-pilku-maha-olukorras-mis-vajaks-minu-sekkumist"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://puhad.postimees.ee/rss"><title>Elina Born: ma ei löö kindlasti pilku maha olukorras, mis vajaks minu sekkumist - Ole ise jõuluvana! - Pühad 2019</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-5515f89d05574c792f24.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-3677 article-6835176"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzSU9TIjpmYWxzZSwiZ2V0TmF0aXZlQXBwIjpudWxsfQ==eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://puhad.postimees.ee/search">R, 13.12.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item menu-item--important">Saada vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://puhad.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://puhad.postimees.ee" class="header-logo__section slab"><span>Pühad 2019</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="3677" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://puhad.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://puhad.postimees.ee" class="header-logo__section slab"><span>Pühad 2019</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><div class="section-branding-bg section-branding--puhad"><a href="https://puhad.postimees.ee"></a></div></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6835176"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://puhad.postimees.ee">Pühad 2019</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://puhad.postimees.ee/section/5108">Ole ise jõuluvana!</a></li><li class="breadcrumb-item">Elina Born: ma ei löö kindlasti pilku maha olukorras, mis vajaks minu sekkumist</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://puhad.postimees.ee/6835176/elina-born-ma-ei-loo-kindlasti-pilku-maha-olukorras-mis-vajaks-minu-sekkumist%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6835176" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Elina%20Born%3A%20ma%20ei%20l%C3%B6%C3%B6%20kindlasti%20pilku%20maha%20olukorras%2C%20mis%20vajaks%20minu%20sekkumist&url=https://puhad.postimees.ee/6835176/elina-born-ma-ei-loo-kindlasti-pilku-maha-olukorras-mis-vajaks-minu-sekkumist%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6835176"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Elina%20Born%3A%20ma%20ei%20l%C3%B6%C3%B6%20kindlasti%20pilku%20maha%20olukorras%2C%20mis%20vajaks%20minu%20sekkumist&url=https://puhad.postimees.ee/6835176/elina-born-ma-ei-loo-kindlasti-pilku-maha-olukorras-mis-vajaks-minu-sekkumist%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6835176"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Elina Born: ma ei löö kindlasti pilku maha olukorras, mis vajaks minu sekkumist&body=Tervitus,%20loe%20siit%3A%20https://puhad.postimees.ee/6835176/elina-born-ma-ei-loo-kindlasti-pilku-maha-olukorras-mis-vajaks-minu-sekkumist%3Futm_source%3Demail%26utm_content%3D6835176" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://puhad.postimees.ee/6835176/elina-born-ma-ei-loo-kindlasti-pilku-maha-olukorras-mis-vajaks-minu-sekkumist/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__coma-headline slab">Sisuturundus</div><h1 class="article-headline" itemprop="headline name">Elina Born: ma ei löö kindlasti pilku maha olukorras, mis vajaks minu sekkumist<div class="article-headline--additional">Videolugu</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/112369" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Coca-Cola</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6521174&quot;}, {&quot;term&quot;: &quot;besanta,coca-cola,heategevus,jõuluvana&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-a3x06cvsqy" :preview-length="5" eager video-id="6521174" video-stream-type="VOD" video-headline="Ole ise jõuluvana: Coca-Cola Elina" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/11/26/claire_coca_cola_elina_orfozHD/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/11/26/claire_coca_cola_elina_orfozHD/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/11/26/claire_coca_cola_elina_orfozHD/play_hd.smil/jwplayer.smil?t=pmonline," video-terms="Elina Born" video-image="https://f11.pmo.ee/3eVObj6yaZQ0e6UJxHn5XK75OYo=/1920x1080/smart/nginx/o/2019/11/26/12765675t1h4e6f.jpg" :video-geoblock="true" :video-duration="135808" theme="pegasus" :recommendations="{section: 3677, exclude: [6835176]}" progress-color="#ED1C24" title="Elina Born: ma ei löö kindlasti pilku maha olukorras, mis vajaks minu sekkumist" :view-count="1603" publish-time="2019-11-29T10:52:07+02:00" :playlist="[{&quot;id&quot;:6521174,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Ole ise jõuluvana: Coca-Cola Elina&quot;,&quot;headline_ru&quot;:&quot;Ole ise jõuluvana: Coca-Cola Elina&quot;,&quot;headline_en&quot;:&quot;Ole ise jõuluvana: Coca-Cola Elina&quot;,&quot;headline_lv&quot;:&quot;Ole ise jõuluvana: Coca-Cola Elina&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2019-11-26T08:01:41+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2019-11-26T08:01:41+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:12765675,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-11-26T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/T6aM0KO1H0wzy3ihw6tQsM1twlo=\/50x50\/smart\/nginx\/o\/2019\/11\/26\/12765675t1h4e6f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/r11Q7hjbIbgPY3PnUKMP4BfDYuU=\/155x155\/smart\/nginx\/o\/2019\/11\/26\/12765675t1h4e6f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/B898s5lDf-2IV2ccrXELvbHdVss=\/650x650\/smart\/nginx\/o\/2019\/11\/26\/12765675t1h4e6f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/CFvXTQU-R4kEbi-Z2xAt0MdOvGY=\/1080x1080\/smart\/nginx\/o\/2019\/11\/26\/12765675t1h4e6f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/b-kzxQIsizSw2qo4JmQQ0KYFE5I=\/270x480\/smart\/nginx\/o\/2019\/11\/26\/12765675t1h4e6f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/-9LxR7RlrvSZZRWuy0w-pMGHsuQ=\/540x960\/smart\/nginx\/o\/2019\/11\/26\/12765675t1h4e6f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/dKdjO_UX6psMaS9pPgC0CSUgNCM=\/1080x1920\/smart\/nginx\/o\/2019\/11\/26\/12765675t1h4e6f.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/rjg3UYVzykKlCRBF3KmrAomYdl8=\/1080x0\/smart\/nginx\/o\/2019\/11\/26\/12765675t1h4e6f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/fxmqf8BNqFIVWkyDltsho0gwB6s=\/0x50\/smart\/nginx\/o\/2019\/11\/26\/12765675t1h4e6f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/igmNiq4aaSl_x006PVCzr07l2FA=\/0x155\/smart\/nginx\/o\/2019\/11\/26\/12765675t1h4e6f.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/sX2qY2YrLGS5WyV7bRxQdJGXlBA=\/480x270\/smart\/nginx\/o\/2019\/11\/26\/12765675t1h4e6f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/3NFV446cn9lM7y03vym6xzTyEr4=\/960x540\/smart\/nginx\/o\/2019\/11\/26\/12765675t1h4e6f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/3eVObj6yaZQ0e6UJxHn5XK75OYo=\/1920x1080\/smart\/nginx\/o\/2019\/11\/26\/12765675t1h4e6f.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/hS6xdRChza4ZV4sjLMTo1rOeW2o=\/0x60\/smart\/nginx\/o\/2019\/11\/26\/12765675t1h4e6f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/iRl6NWafhQNTcgCC_cBkBfQB6hU=\/140x93\/smart\/nginx\/o\/2019\/11\/26\/12765675t1h4e6f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;claire_coca_cola_elina.mp4&quot;,&quot;ru&quot;:&quot;claire_coca_cola_elina.mp4&quot;,&quot;en&quot;:&quot;claire_coca_cola_elina.mp4&quot;,&quot;lv&quot;:&quot;claire_coca_cola_elina.mp4&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2019\/11\/26\/12765675t1h4e6f.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:286508,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Elina Born&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2013 aasta kohaliku omavalitsuse volikogu valimistel.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;elina-born&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:135808,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2019\/11\/26\/claire_coca_cola_elina_orfozHD\/play_hd.smil\/playlist.m3u8?t=pmonline&quot;,&quot;dash&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2019\/11\/26\/claire_coca_cola_elina_orfozHD\/play_hd.smil\/playlist.mpd?t=pmonline&quot;,&quot;smil&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2019\/11\/26\/claire_coca_cola_elina_orfozHD\/play_hd.smil\/jwplayer.smil?t=pmonline&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}]"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://puhad.postimees.ee/6835176/elina-born-ma-ei-loo-kindlasti-pilku-maha-olukorras-mis-vajaks-minu-sekkumist%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Mis on heategu? Tõeline heategu on see, kui sa teed head ja ei oota midagi vastu. Ei midagi materiaalset ega ka eraldi tähelepanu. See on lihtsalt hea tegu, mis tuleb sinu südamest sooviga kedagi rõõmsaks teha. Maailm vajab rohkem jõuluvanasid ja mitte ainult jõulude ajal. „Jõuluvana“ võib olla ka keset sooja suve ning heateo puhul ei ole kunagi aeg vale.</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Meie päevad oleksid palju rõõmsamad, kui inimesed märkaksid üksteist rohkem ja teeksid iga päev väikseid, kuid olulisi tähelepanekuid. Olgu selleks tunnustav naeratus inimesele, kellel on raske või telefonikõne sõbrale, kellega sa ei ole ammu rääkinud.</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><div id="ccifr"><iframe class="noTransform" frameborder="0" marginheight="0" marginwidth="0" rel="nofollow" scrolling="no" src="https://v.postimees.ee/reklaam/dfp/CocaCola/19/11/post-coca_cola-x_mas/" style="width:100%;height:100%;position:absolute;top:0;left:0;"></iframe></div></div><div class="article-body__item article-body__item--htmlElement"><style>#ccifr {
position:relative;
width:100%;
padding-top:788px;
}
@media (max-width: 480px) {
#ccifr {
padding-top:773px;
}
}
@media (max-width: 442px) {
#ccifr {
padding-top:796px;
}
}
@media (max-width: 434px) {
#ccifr {
padding-top:820px;
}
}
@media (max-width: 342px) {
#ccifr {
padding-top:844px;
}
}
@media (max-width: 332px) {
#ccifr {
padding-top:868px;
}
}
@media (max-width: 328px) {
#ccifr {
padding-top:892px;
}
}</style></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://puhad.postimees.ee/6835176/elina-born-ma-ei-loo-kindlasti-pilku-maha-olukorras-mis-vajaks-minu-sekkumist%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6835176" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Elina%20Born%3A%20ma%20ei%20l%C3%B6%C3%B6%20kindlasti%20pilku%20maha%20olukorras%2C%20mis%20vajaks%20minu%20sekkumist&url=https://puhad.postimees.ee/6835176/elina-born-ma-ei-loo-kindlasti-pilku-maha-olukorras-mis-vajaks-minu-sekkumist%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6835176"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Elina%20Born%3A%20ma%20ei%20l%C3%B6%C3%B6%20kindlasti%20pilku%20maha%20olukorras%2C%20mis%20vajaks%20minu%20sekkumist&url=https://puhad.postimees.ee/6835176/elina-born-ma-ei-loo-kindlasti-pilku-maha-olukorras-mis-vajaks-minu-sekkumist%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6835176"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Elina Born: ma ei löö kindlasti pilku maha olukorras, mis vajaks minu sekkumist&body=Tervitus,%20loe%20siit%3A%20https://puhad.postimees.ee/6835176/elina-born-ma-ei-loo-kindlasti-pilku-maha-olukorras-mis-vajaks-minu-sekkumist%3Futm_source%3Demail%26utm_content%3D6835176" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://puhad.postimees.ee/6835176/elina-born-ma-ei-loo-kindlasti-pilku-maha-olukorras-mis-vajaks-minu-sekkumist/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6835176" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6835176" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://puhad.postimees.ee/term/609781/besanta">besanta</a></li><li><a class="article-terms__term" href="https://puhad.postimees.ee/term/12913/coca-cola">coca-cola</a></li><li><a class="article-terms__term" href="https://puhad.postimees.ee/term/3296/heategevus">heategevus</a></li><li><a class="article-terms__term" href="https://puhad.postimees.ee/term/4035/jouluvana">jõuluvana</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ltkldwi0ut" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i7lqze0mwi" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://puhad.postimees.ee/section/5108">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-29T10:52:53+02:00"><meta itemprop="dateModified" content="2019-11-29T15:56:16+02:00"><meta itemprop="author" content="Coca-Cola"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://puhad.postimees.ee/6835170/grete-paia-mis-sulle-lopuks-tahtis-on-rahapatakas-kaes-voi-positiivne-jalg-elus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ckFzHQpIhJ0XHl8dL7UUKXj4XtU=/1000x435/smart/nginx/o/2019/11/25/12764842t1h290b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ckFzHQpIhJ0XHl8dL7UUKXj4XtU=/1000x435/smart/nginx/o/2019/11/25/12764842t1h290b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:03</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://puhad.postimees.ee/section/5108" class="list-article__section-label slab">Ole ise jõuluvana!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://puhad.postimees.ee/6835170/grete-paia-mis-sulle-lopuks-tahtis-on-rahapatakas-kaes-voi-positiivne-jalg-elus" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Grete Paia: mis sulle lõpuks tähtis on, rahapatakas käes või positiivne jälg elus?</span><div class="list-article__additional-headline">Videolugu</div><div class="list-article__commercial-tag--after-headline slab">Sisuturundus</div></a><a href="https://puhad.postimees.ee/6835170/grete-paia-mis-sulle-lopuks-tahtis-on-rahapatakas-kaes-voi-positiivne-jalg-elus" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://puhad.postimees.ee/6835170/grete-paia-mis-sulle-lopuks-tahtis-on-rahapatakas-kaes-voi-positiivne-jalg-elus" class="list-article__preview-container" target="_blank" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/EjUnGn2mg4H2zteMtf95qfGrXII=/230x130/smart/nginx/o/2019/11/25/12764842t1h290b.jpg" srcset="//f10.pmo.ee/EjUnGn2mg4H2zteMtf95qfGrXII=/230x130/smart/nginx/o/2019/11/25/12764842t1h290b.jpg, //f10.pmo.ee/Vvx9PpMpqG8Mx-AMyaYs7kgg0XA=/460x260/smart/nginx/o/2019/11/25/12764842t1h290b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:03</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-29T10:52:30+02:00"><meta itemprop="dateModified" content="2019-11-29T15:56:25+02:00"><meta itemprop="author" content="Coca-Cola"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://puhad.postimees.ee/6828680/juri-pootsman-meie-umber-on-toepoolest-palju-negatiivset-aga-on-ka-palju-positiivset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_BQaQXPsUj5p_JhQz4yOcl9rEaA=/324x222/smart/nginx/o/2019/11/25/12764831t1h050a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_BQaQXPsUj5p_JhQz4yOcl9rEaA=/324x222/smart/nginx/o/2019/11/25/12764831t1h050a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:46</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://puhad.postimees.ee/section/5108" class="list-article__section-label slab">Ole ise jõuluvana!</a></div><a href="https://puhad.postimees.ee/6828680/juri-pootsman-meie-umber-on-toepoolest-palju-negatiivset-aga-on-ka-palju-positiivset" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Pootsman: meie ümber on tõepoolest palju negatiivset, aga on ka palju positiivset</span><div class="list-article__additional-headline">Videolugu</div></a><a href="https://puhad.postimees.ee/6828680/juri-pootsman-meie-umber-on-toepoolest-palju-negatiivset-aga-on-ka-palju-positiivset" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-29T10:52:07+02:00"><meta itemprop="dateModified" content="2019-11-29T15:56:36+02:00"><meta itemprop="author" content="Coca-Cola"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://puhad.postimees.ee/6835176/elina-born-ma-ei-loo-kindlasti-pilku-maha-olukorras-mis-vajaks-minu-sekkumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q5oacPwTbd3vRUSMNaildESZv4g=/324x222/smart/nginx/o/2019/11/26/12765675t1h4e6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Q5oacPwTbd3vRUSMNaildESZv4g=/324x222/smart/nginx/o/2019/11/26/12765675t1h4e6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:15</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://puhad.postimees.ee/section/5108" class="list-article__section-label slab">Ole ise jõuluvana!</a></div><a href="https://puhad.postimees.ee/6835176/elina-born-ma-ei-loo-kindlasti-pilku-maha-olukorras-mis-vajaks-minu-sekkumist" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elina Born: ma ei löö kindlasti pilku maha olukorras, mis vajaks minu sekkumist</span><div class="list-article__additional-headline">Videolugu</div></a><a href="https://puhad.postimees.ee/6835176/elina-born-ma-ei-loo-kindlasti-pilku-maha-olukorras-mis-vajaks-minu-sekkumist" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ep63loyhds" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T10:51:56+02:00"><meta itemprop="dateModified" content="2019-12-12T10:51:56+02:00"><meta itemprop="author" content="Diana Karmo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikka veel külmetad? Meil on ju Woolpower </span></a><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T10:51:44+02:00"><meta itemprop="dateModified" content="2019-12-12T10:51:44+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist! </span></a><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T10:51:30+02:00"><meta itemprop="dateModified" content="2019-12-12T10:51:30+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T10:51:16+02:00"><meta itemprop="dateModified" content="2019-12-12T10:51:16+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849231" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T11:53:23+02:00"><meta itemprop="dateModified" content="2019-12-13T12:20:26+02:00"><meta itemprop="author" content="Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6849231/kaalul-on-miljonid-eurod-ttu-nurkse-instituut-sai-kaela-euroopa-komisjoni-auditi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KQZUX_IGOPhbzEXiovavejrk_uQ=/1000x435/smart/nginx/o/2019/09/02/12524249t1h726b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KQZUX_IGOPhbzEXiovavejrk_uQ=/1000x435/smart/nginx/o/2019/09/02/12524249t1h726b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6849231/kaalul-on-miljonid-eurod-ttu-nurkse-instituut-sai-kaela-euroopa-komisjoni-auditi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaalul on miljonid eurod: TTÜ Nurkse instituut sai kaela Euroopa Komisjoni auditi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6849231/kaalul-on-miljonid-eurod-ttu-nurkse-instituut-sai-kaela-euroopa-komisjoni-auditi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6849231/kaalul-on-miljonid-eurod-ttu-nurkse-instituut-sai-kaela-euroopa-komisjoni-auditi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6848794" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-13T11:04:24+02:00"><meta itemprop="author" content="Peeter Koppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848794/peeter-koppel-volapidu-tuurib-loogilise-loppmangu-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ftrY1d8cDaUfy9lIslWc8sbx2KA=/335x190/filters:focal(1017x473:1032x488)/nginx/o/2019/12/12/12805711t1h0cde.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ftrY1d8cDaUfy9lIslWc8sbx2KA=/335x190/filters:focal(1017x473:1032x488)/nginx/o/2019/12/12/12805711t1h0cde.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://leht.postimees.ee/6848794/peeter-koppel-volapidu-tuurib-loogilise-loppmangu-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Koppel: praegu on aeg eelistada varasid rahale <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848794/peeter-koppel-volapidu-tuurib-loogilise-loppmangu-poole/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6848794/peeter-koppel-volapidu-tuurib-loogilise-loppmangu-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849159" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T10:44:34+02:00"><meta itemprop="dateModified" content="2019-12-13T10:52:59+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6849159/eestlaste-disco-elysium-voitis-neli-videomangumaailma-oscarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MMdqKC7XRUQI8n7TyCii1fbcAfM=/335x190/smart/nginx/o/2019/10/21/12675736t1hc7a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MMdqKC7XRUQI8n7TyCii1fbcAfM=/335x190/smart/nginx/o/2019/10/21/12675736t1hc7a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://tarbija24.postimees.ee/6849159/eestlaste-disco-elysium-voitis-neli-videomangumaailma-oscarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste Disco Elysium võitis neli videomängumaailma «Oscarit» </span></a><a href="https://tarbija24.postimees.ee/6849159/eestlaste-disco-elysium-voitis-neli-videomangumaailma-oscarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849115" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T10:05:12+02:00"><meta itemprop="dateModified" content="2019-12-13T10:36:04+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6849115/selgus-kui-palju-soorumaa-patarei-kindluse-eest-maksab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CNHveNkhwxujwosqIlNmo-uFaQg=/685x410/smart/nginx/o/2019/11/20/12753777t1h4f48.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CNHveNkhwxujwosqIlNmo-uFaQg=/685x410/smart/nginx/o/2019/11/20/12753777t1h4f48.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://majandus24.postimees.ee/6849115/selgus-kui-palju-soorumaa-patarei-kindluse-eest-maksab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus, kui palju Sõõrumaa Patarei kindluse eest maksab <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6849115/selgus-kui-palju-soorumaa-patarei-kindluse-eest-maksab/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6849115/selgus-kui-palju-soorumaa-patarei-kindluse-eest-maksab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849240" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T12:20:47+02:00"><meta itemprop="dateModified" content="2019-12-13T12:29:25+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6849240/okonomist-brexit-voib-votta-protsendi-eesti-skp-st" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qtZKZbGggHStH-NiV04TSNO5bzE=/335x190/filters:focal(574x91:1234x776)/nginx/o/2019/07/23/12398397t1hf12e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qtZKZbGggHStH-NiV04TSNO5bzE=/335x190/filters:focal(574x91:1234x776)/nginx/o/2019/07/23/12398397t1hf12e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6849240/okonomist-brexit-voib-votta-protsendi-eesti-skp-st" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ökonomist: Brexit võib võtta protsendi Eesti SKP-st </span></a><a href="https://majandus24.postimees.ee/6849240/okonomist-brexit-voib-votta-protsendi-eesti-skp-st" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6848785" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-13T09:34:16+02:00"><meta itemprop="author" content="Meelis Kalme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6848785/kinnisvaraarendajast-maksupetturilt-nouti-riigile-valja-pea-400-000-eurot-tasumata-makse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/p7c-nmA7JZU4SXIBi19v6XmlQNw=/335x190/filters:focal(864x608:879x623)/nginx/o/2019/12/12/12805693t1h72fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/p7c-nmA7JZU4SXIBi19v6XmlQNw=/335x190/filters:focal(864x608:879x623)/nginx/o/2019/12/12/12805693t1h72fc.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://parnu.postimees.ee/6848785/kinnisvaraarendajast-maksupetturilt-nouti-riigile-valja-pea-400-000-eurot-tasumata-makse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinnisvaraarendajast maksupetturilt nõuti riigile välja pea 400 000 eurot tasumata makse <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6848785/kinnisvaraarendajast-maksupetturilt-nouti-riigile-valja-pea-400-000-eurot-tasumata-makse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6848785/kinnisvaraarendajast-maksupetturilt-nouti-riigile-valja-pea-400-000-eurot-tasumata-makse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849239" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T12:00:43+02:00"><meta itemprop="dateModified" content="2019-12-13T12:00:43+02:00"><meta itemprop="author" content="STT/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6849239/soome-ekspert-isis-ahvatleb-toetajaid-jutuga-tosiusklike-katsumustest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fWQDcjqXtqdleEM0nQN8-TL8yK4=/685x410/filters:focal(635x0:4798x3025)/nginx/o/2019/12/13/12807629t1h9f42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fWQDcjqXtqdleEM0nQN8-TL8yK4=/685x410/filters:focal(635x0:4798x3025)/nginx/o/2019/12/13/12807629t1h9f42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6849239/soome-ekspert-isis-ahvatleb-toetajaid-jutuga-tosiusklike-katsumustest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome ekspert: ISIS ahvatleb toetajaid jutuga tõsiusklike katsumustest </span></a><a href="https://maailm.postimees.ee/6849239/soome-ekspert-isis-ahvatleb-toetajaid-jutuga-tosiusklike-katsumustest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849230" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T12:25:16+02:00"><meta itemprop="dateModified" content="2019-12-13T12:33:01+02:00"><meta itemprop="author" content="Kris Ilves"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6849230/kas-eesti-laskesuusatajad-sahvatavad-sprindidistantsil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Iww-Mh6s3saFEXqpeAFVTXjWp_I=/335x190/filters:focal(905x800:3269x2565)/nginx/o/2019/12/13/12807520t1h5385.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Iww-Mh6s3saFEXqpeAFVTXjWp_I=/335x190/filters:focal(905x800:3269x2565)/nginx/o/2019/12/13/12807520t1h5385.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6849230/kas-eesti-laskesuusatajad-sahvatavad-sprindidistantsil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Otseblogi ⟩ </span>Kas Eesti laskesuusatajad sähvatavad sprindidistantsil? </span></a><a href="https://sport.postimees.ee/6849230/kas-eesti-laskesuusatajad-sahvatavad-sprindidistantsil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849090" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T09:48:06+02:00"><meta itemprop="dateModified" content="2019-12-13T09:54:18+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6849090/kliendid-tuhjade-pihkudega-jatnud-tuntud-veebipood-laks-likvideerijale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rxEreGvaVPE1uh_UCT4evlAkw24=/335x190/smart/nginx/o/2019/10/24/12683524t1hf438.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rxEreGvaVPE1uh_UCT4evlAkw24=/335x190/smart/nginx/o/2019/10/24/12683524t1hf438.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6849090/kliendid-tuhjade-pihkudega-jatnud-tuntud-veebipood-laks-likvideerijale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kliendid tühjade pihkudega jätnud tuntud veebipood läks likvideerijale </span></a><a href="https://tarbija24.postimees.ee/6849090/kliendid-tuhjade-pihkudega-jatnud-tuntud-veebipood-laks-likvideerijale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6848908" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-13T08:44:57+02:00"><meta itemprop="author" content="Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848908/kelm-pani-inimeste-suguiha-enda-kasuks-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YXEtteIaV7OIE4IZV3BD6jhAETY=/685x410/smart/nginx/o/2019/12/12/12806236t1h5b35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YXEtteIaV7OIE4IZV3BD6jhAETY=/685x410/smart/nginx/o/2019/12/12/12806236t1h5b35.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://leht.postimees.ee/6848908/kelm-pani-inimeste-suguiha-enda-kasuks-toole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelm pani inimeste suguiha enda kasuks tööle <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848908/kelm-pani-inimeste-suguiha-enda-kasuks-toole/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6848908/kelm-pani-inimeste-suguiha-enda-kasuks-toole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849167" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T10:55:20+02:00"><meta itemprop="dateModified" content="2019-12-13T10:55:36+02:00"><meta itemprop="author" content="The Guardian / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6849167/sotlased-toorid-ja-leiboristid-jareldusi-briti-valimistest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/f1nVqZbbuJn-1EGmhfKLdTEe-Dc=/335x190/filters:focal(500x40:3790x2858)/nginx/o/2019/12/13/12807254t1h65cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/f1nVqZbbuJn-1EGmhfKLdTEe-Dc=/335x190/filters:focal(500x40:3790x2858)/nginx/o/2019/12/13/12807254t1h65cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6849167/sotlased-toorid-ja-leiboristid-jareldusi-briti-valimistest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šotlased, toorid ja leiboristid – järeldusi Briti valimistest <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6849167/sotlased-toorid-ja-leiboristid-jareldusi-briti-valimistest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6849167/sotlased-toorid-ja-leiboristid-jareldusi-briti-valimistest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6848841" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T00:09:00+02:00"><meta itemprop="dateModified" content="2019-12-12T19:14:13+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6848841/rahvas-raagib-putin-tulevat-seto-kuningriiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/d6SWejVAXsPpYKWin0DLEGTFZZ0=/335x190/smart/nginx/o/2019/12/12/12805929t1h9d4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/d6SWejVAXsPpYKWin0DLEGTFZZ0=/335x190/smart/nginx/o/2019/12/12/12805929t1h9d4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://lounapostimees.postimees.ee/6848841/rahvas-raagib-putin-tulevat-seto-kuningriiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvas räägib: Putin tulevat Seto kuningriiki <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6848841/rahvas-raagib-putin-tulevat-seto-kuningriiki/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/6848841/rahvas-raagib-putin-tulevat-seto-kuningriiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s03eqc519c" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="5108" content-type="latestArticles" section-ids="5080" title="E-Sport" filters="" :limit="10" link="https://sport.postimees.ee/section/4041"></flash-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nl7w6k7v3s" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T17:03:17+02:00"><meta itemprop="dateModified" content="2019-12-12T20:28:32+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6848324/miks-siseminister-mart-helme-raakis-ihaste-tulekahju-kohta-uksikasju-mille-avalikustamisest-ametkonnad-hoiduvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TZVOHf-N_heQEVdKV1pwPWyIlss=/1000x435/smart/nginx/o/2019/12/12/12805565t1hfc67.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TZVOHf-N_heQEVdKV1pwPWyIlss=/1000x435/smart/nginx/o/2019/12/12/12805565t1hfc67.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>446</span></div></div><a href="https://tartu.postimees.ee/6848324/miks-siseminister-mart-helme-raakis-ihaste-tulekahju-kohta-uksikasju-mille-avalikustamisest-ametkonnad-hoiduvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks siseminister Mart Helme rääkis Ihaste tulekahju kohta üksikasju, mille avalikustamisest ametkonnad hoiduvad? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6848324/miks-siseminister-mart-helme-raakis-ihaste-tulekahju-kohta-uksikasju-mille-avalikustamisest-ametkonnad-hoiduvad/comments" class="list-article__comment section-font-color" itemprop="url">(45) </span></span></a><a href="https://tartu.postimees.ee/6848324/miks-siseminister-mart-helme-raakis-ihaste-tulekahju-kohta-uksikasju-mille-avalikustamisest-ametkonnad-hoiduvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T10:21:00+02:00"><meta itemprop="dateModified" content="2019-12-12T18:21:28+02:00"><meta itemprop="author" content="Lauri Habakuk, Mailiis Ollino"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6848263/kohus-moistis-13aastase-poisi-elutee-lopetanud-nooruki-vangi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Fvk558b1BOI-4rSkSQteqeBgYW8=/335x190/filters:focal(1002x237:1733x630)/nginx/o/2019/12/12/12804780t1h18b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Fvk558b1BOI-4rSkSQteqeBgYW8=/335x190/filters:focal(1002x237:1733x630)/nginx/o/2019/12/12/12804780t1h18b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>495</span></div></div><a href="https://parnu.postimees.ee/6848263/kohus-moistis-13aastase-poisi-elutee-lopetanud-nooruki-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Video ja pildid ⟩ </span>Kohus mõistis 13aastase poisi elutee lõpetanud nooruki vangi <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6848263/kohus-moistis-13aastase-poisi-elutee-lopetanud-nooruki-vangi/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://parnu.postimees.ee/6848263/kohus-moistis-13aastase-poisi-elutee-lopetanud-nooruki-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-13T08:44:57+02:00"><meta itemprop="author" content="Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848908/kelm-pani-inimeste-suguiha-enda-kasuks-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/15bNgC3X1Bn2JZk8m7WwvJKbT34=/335x190/smart/nginx/o/2019/12/12/12806236t1h5b35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/15bNgC3X1Bn2JZk8m7WwvJKbT34=/335x190/smart/nginx/o/2019/12/12/12806236t1h5b35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://leht.postimees.ee/6848908/kelm-pani-inimeste-suguiha-enda-kasuks-toole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelm pani inimeste suguiha enda kasuks tööle <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848908/kelm-pani-inimeste-suguiha-enda-kasuks-toole/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6848908/kelm-pani-inimeste-suguiha-enda-kasuks-toole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T11:10:00+02:00"><meta itemprop="dateModified" content="2019-12-12T15:35:19+02:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6848336/politsei-leidis-parnus-kadunud-32aastase-joeli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/evsV6Ye8_sfxQ80jo4Ia8uYUJdc=/685x410/filters:focal(194x211:422x429)/nginx/o/2019/12/12/12804791t1h73e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/evsV6Ye8_sfxQ80jo4Ia8uYUJdc=/685x410/filters:focal(194x211:422x429)/nginx/o/2019/12/12/12804791t1h73e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://parnu.postimees.ee/6848336/politsei-leidis-parnus-kadunud-32aastase-joeli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei leidis Pärnus kadunud 32aastase Joeli <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6848336/politsei-leidis-parnus-kadunud-32aastase-joeli/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6848336/politsei-leidis-parnus-kadunud-32aastase-joeli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T19:33:38+02:00"><meta itemprop="dateModified" content="2019-12-13T11:26:30+02:00"><meta itemprop="author" content="Kertu Jukkum"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6848763/hollywoodi-taht-robert-davi-ja-tema-eestlasest-naine-raagivad-armumisest-ja-kargpere-liitmise-raskustest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j_C5ZsBp5KJVyvP_U5mFr82cSKk=/335x190/filters:focal(1219x452:2850x2317)/nginx/o/2019/12/12/12804899t1hb4f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/j_C5ZsBp5KJVyvP_U5mFr82cSKk=/335x190/filters:focal(1219x452:2850x2317)/nginx/o/2019/12/12/12804899t1hb4f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6848763/hollywoodi-taht-robert-davi-ja-tema-eestlasest-naine-raagivad-armumisest-ja-kargpere-liitmise-raskustest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">EKSKLUSIIVINTERVJUU ⟩ </span>Hollywoodi täht Robert Davi ja tema eestlasest naine räägivad armumisest ja kärgpere liitmise raskustest <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6848763/hollywoodi-taht-robert-davi-ja-tema-eestlasest-naine-raagivad-armumisest-ja-kargpere-liitmise-raskustest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6848763/hollywoodi-taht-robert-davi-ja-tema-eestlasest-naine-raagivad-armumisest-ja-kargpere-liitmise-raskustest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T07:06:30+02:00"><meta itemprop="dateModified" content="2019-12-13T08:19:02+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6848097/johnsoni-konservatiivid-triumfeerisid-parlamendivalimistel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tIByYLz6lych3MywYjkcR6RXeBA=/335x190/smart/nginx/o/2019/12/13/12807007t1hfdf7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tIByYLz6lych3MywYjkcR6RXeBA=/335x190/smart/nginx/o/2019/12/13/12807007t1hfdf7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>165</span></div></div><a href="https://maailm.postimees.ee/6848097/johnsoni-konservatiivid-triumfeerisid-parlamendivalimistel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">BRITI VALIMISTE OTSEBLOGI ⟩ </span>Johnsoni konservatiivid triumfeerisid parlamendivalimistel <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6848097/johnsoni-konservatiivid-triumfeerisid-parlamendivalimistel/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://maailm.postimees.ee/6848097/johnsoni-konservatiivid-triumfeerisid-parlamendivalimistel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T11:00:59+02:00"><meta itemprop="dateModified" content="2019-12-12T11:58:57+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6848273/uhes-kuus-eestlase-keskmist-aastapalka-teeniv-instastaar-tunnistas-et-ta-too-on-rove" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/m50Xry3J-zhMmR7MgKdQP4zGmqQ=/685x410/filters:focal(422x28:728x293)/nginx/o/2019/12/12/12804741t1h8e65.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/m50Xry3J-zhMmR7MgKdQP4zGmqQ=/685x410/filters:focal(422x28:728x293)/nginx/o/2019/12/12/12804741t1h8e65.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6848273/uhes-kuus-eestlase-keskmist-aastapalka-teeniv-instastaar-tunnistas-et-ta-too-on-rove" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühes kuus eestlase keskmist aastapalka teeniv instastaar tunnistas, et ta töö on «rõve» </span></a><a href="https://elu24.postimees.ee/6848273/uhes-kuus-eestlase-keskmist-aastapalka-teeniv-instastaar-tunnistas-et-ta-too-on-rove" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T12:12:44+02:00"><meta itemprop="dateModified" content="2019-12-12T13:36:34+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6848340/tana-on-aastakumne-viimane-taiskuu-koik-mida-sa-pikkade-oode-kuust-teadma-pead" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xg_oLsTjKfw82tqXXV1tsnmnwyU=/335x190/smart/nginx/o/2019/12/12/12804806t1h1fde.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xg_oLsTjKfw82tqXXV1tsnmnwyU=/335x190/smart/nginx/o/2019/12/12/12804806t1h1fde.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>126</span></div></div><a href="https://sobranna.postimees.ee/6848340/tana-on-aastakumne-viimane-taiskuu-koik-mida-sa-pikkade-oode-kuust-teadma-pead" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Täna on aastakümne viimane täiskuu: kõik, mida sa pikkade ööde kuust teadma pead <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6848340/tana-on-aastakumne-viimane-taiskuu-koik-mida-sa-pikkade-oode-kuust-teadma-pead/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://sobranna.postimees.ee/6848340/tana-on-aastakumne-viimane-taiskuu-koik-mida-sa-pikkade-oode-kuust-teadma-pead" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T16:50:37+02:00"><meta itemprop="dateModified" content="2019-12-12T16:50:37+02:00"><meta itemprop="author" content="Interfax / AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6848354/kumme-admiral-kuznetsovi-polengus-kannatanut-toimetati-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Eerb_SABrlytE__4eSQufOD2PbM=/335x190/filters:focal(465x231:1994x1161)/nginx/o/2019/12/12/12805571t1hc9f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Eerb_SABrlytE__4eSQufOD2PbM=/335x190/filters:focal(465x231:1994x1161)/nginx/o/2019/12/12/12805571t1hc9f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://maailm.postimees.ee/6848354/kumme-admiral-kuznetsovi-polengus-kannatanut-toimetati-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümme Admiral Kuznetsovi põlengus kannatanut toimetati haiglasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6848354/kumme-admiral-kuznetsovi-polengus-kannatanut-toimetati-haiglasse/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">Täiendatud 16.50.</div></a><a href="https://maailm.postimees.ee/6848354/kumme-admiral-kuznetsovi-polengus-kannatanut-toimetati-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T15:54:41+02:00"><meta itemprop="dateModified" content="2019-12-13T07:50:22+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6848673/kaks-eesti-piirkonda-armastavad-sularaha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aCDZ7lCfB69AiBJWwT-Tpd6zorA=/685x410/smart/nginx/o/2019/10/18/12666526t1hb1b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/aCDZ7lCfB69AiBJWwT-Tpd6zorA=/685x410/smart/nginx/o/2019/10/18/12666526t1hb1b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tarbija24.postimees.ee/6848673/kaks-eesti-piirkonda-armastavad-sularaha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks Eesti piirkonda armastavad sularaha <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6848673/kaks-eesti-piirkonda-armastavad-sularaha/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Säästud sulas igal kolmandal eestlasel!</div></a><a href="https://tarbija24.postimees.ee/6848673/kaks-eesti-piirkonda-armastavad-sularaha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T10:05:12+02:00"><meta itemprop="dateModified" content="2019-12-13T10:36:04+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6849115/selgus-kui-palju-soorumaa-patarei-kindluse-eest-maksab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3Qf_6u_ojhA968MNPFTu1DO4uB8=/335x190/smart/nginx/o/2019/11/20/12753777t1h4f48.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3Qf_6u_ojhA968MNPFTu1DO4uB8=/335x190/smart/nginx/o/2019/11/20/12753777t1h4f48.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://majandus24.postimees.ee/6849115/selgus-kui-palju-soorumaa-patarei-kindluse-eest-maksab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus, kui palju Sõõrumaa Patarei kindluse eest maksab <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6849115/selgus-kui-palju-soorumaa-patarei-kindluse-eest-maksab/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6849115/selgus-kui-palju-soorumaa-patarei-kindluse-eest-maksab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T18:48:45+02:00"><meta itemprop="dateModified" content="2019-12-09T11:51:10+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Nw_-7MoAZCJQ9ke5sXqoQmKDkm0=/335x190/filters:focal(42x47:178x80)/nginx/o/2019/12/09/12797592t1hfc04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Nw_-7MoAZCJQ9ke5sXqoQmKDkm0=/335x190/filters:focal(42x47:178x80)/nginx/o/2019/12/09/12797592t1hfc04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanga väidetav ennustus: päikesemärgid, kes naudivad aastal 2020 edu ja õnne <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uggg3d9zh3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m9abyf3b18" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T12:19:19+02:00"><meta itemprop="dateModified" content="2019-12-12T16:32:35+02:00"><meta itemprop="author" content="The Guardian / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6848415/senat-uritab-takistada-trumpil-natost-lahkumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ieoszr9dUUWmMCJvEK2Qz2AjE0s=/335x190/filters:focal(529x0:3479x2310)/nginx/o/2019/12/12/12804888t1h324e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ieoszr9dUUWmMCJvEK2Qz2AjE0s=/335x190/filters:focal(529x0:3479x2310)/nginx/o/2019/12/12/12804888t1h324e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://maailm.postimees.ee/6848415/senat-uritab-takistada-trumpil-natost-lahkumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Senat üritab takistada Trumpil NATOst lahkumist <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6848415/senat-uritab-takistada-trumpil-natost-lahkumist/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://maailm.postimees.ee/6848415/senat-uritab-takistada-trumpil-natost-lahkumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T14:03:34+02:00"><meta itemprop="dateModified" content="2019-12-12T17:23:45+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6848417/varske-eelnou-tarbijal-on-oigus-saada-vanakooli-fossiilkutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ibrn_XkhnEisvu-lJUd9YmrI6tg=/335x190/smart/nginx/o/2018/09/07/11396627t1hd061.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ibrn_XkhnEisvu-lJUd9YmrI6tg=/335x190/smart/nginx/o/2018/09/07/11396627t1hd061.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>265</span></div></div><a href="https://majandus24.postimees.ee/6848417/varske-eelnou-tarbijal-on-oigus-saada-vanakooli-fossiilkutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Värske eelnõu: tarbijal on õigus saada vanakooli fossiilkütust <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6848417/varske-eelnou-tarbijal-on-oigus-saada-vanakooli-fossiilkutust/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6848417/varske-eelnou-tarbijal-on-oigus-saada-vanakooli-fossiilkutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T20:35:07+02:00"><meta itemprop="dateModified" content="2019-12-12T20:35:07+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6848852/siret-kotka-avameelselt-martin-repinski-truudusetusest-minul-ei-olnud-sel-hetkel-midagi-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kcxSwAfpJgzdEYYkXaWUVO9eLa8=/685x410/smart/nginx/o/2019/12/12/12806110t1h940b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kcxSwAfpJgzdEYYkXaWUVO9eLa8=/685x410/smart/nginx/o/2019/12/12/12806110t1h940b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6848852/siret-kotka-avameelselt-martin-repinski-truudusetusest-minul-ei-olnud-sel-hetkel-midagi-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siret Kotka avameelselt Martin Repinski truudusetusest: minul ei olnud sel hetkel midagi teha </span></a><a href="https://elu24.postimees.ee/6848852/siret-kotka-avameelselt-martin-repinski-truudusetusest-minul-ei-olnud-sel-hetkel-midagi-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-11T21:55:25+02:00"><meta itemprop="author" content="Eili Arula, Tartu Postimees, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848074/viis-elu-noudnud-poleng-algas-kulmiku-juurest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MzwTan-xAgBkpCMjWoUfasHKWq4=/335x190/filters:focal(806x737:821x752)/nginx/o/2019/12/11/12804051t1hb7b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MzwTan-xAgBkpCMjWoUfasHKWq4=/335x190/filters:focal(806x737:821x752)/nginx/o/2019/12/11/12804051t1hb7b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6848074/viis-elu-noudnud-poleng-algas-kulmiku-juurest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viis elu nõudnud põleng algas külmiku juurest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848074/viis-elu-noudnud-poleng-algas-kulmiku-juurest/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6848074/viis-elu-noudnud-poleng-algas-kulmiku-juurest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T18:34:05+02:00"><meta itemprop="dateModified" content="2019-12-13T10:07:55+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6848613/vaata-kes-olid-kohal-eesti-suurimal-ettevotete-aastalopupeol-joulugala-2019" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Hua7hW4WvpDxsU6y7u-K3er2mNA=/335x190/smart/nginx/o/2019/12/13/12806848t1hf037.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Hua7hW4WvpDxsU6y7u-K3er2mNA=/335x190/smart/nginx/o/2019/12/13/12806848t1hf037.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">227 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6848613/vaata-kes-olid-kohal-eesti-suurimal-ettevotete-aastalopupeol-joulugala-2019" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">FOTOSEIN ⟩ </span>Vaata, kes olid kohal Eesti suurimal ettevõtete aastalõpupeol Jõulugala 2019 </span></a><a href="https://elu24.postimees.ee/6848613/vaata-kes-olid-kohal-eesti-suurimal-ettevotete-aastalopupeol-joulugala-2019" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T14:23:44+02:00"><meta itemprop="dateModified" content="2019-12-12T14:33:25+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6848553/saksa-jouluturul-end-purju-joonud-pesukaru-lopp-oli-traagiline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HJk2ydu2JeJNHIM6nKPaEGuj9R8=/685x410/filters:focal(623x644:1058x993)/nginx/o/2019/12/12/12805170t1h17f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HJk2ydu2JeJNHIM6nKPaEGuj9R8=/685x410/filters:focal(623x644:1058x993)/nginx/o/2019/12/12/12805170t1h17f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>217</span></div></div><a href="https://elu24.postimees.ee/6848553/saksa-jouluturul-end-purju-joonud-pesukaru-lopp-oli-traagiline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Video ⟩ </span>Saksa jõuluturul end purju joonud pesukaru lõpp oli traagiline <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6848553/saksa-jouluturul-end-purju-joonud-pesukaru-lopp-oli-traagiline/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6848553/saksa-jouluturul-end-purju-joonud-pesukaru-lopp-oli-traagiline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-12T21:14:05+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848916/tarbijal-sailib-voimalus-tankida-biolisandivaba-kutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/geQCI_4gdLwUanFyaImAb3lCp94=/335x190/smart/nginx/o/2019/12/12/12806248t1h7e01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/geQCI_4gdLwUanFyaImAb3lCp94=/335x190/smart/nginx/o/2019/12/12/12806248t1h7e01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>156</span></div></div><a href="https://leht.postimees.ee/6848916/tarbijal-sailib-voimalus-tankida-biolisandivaba-kutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarbijal säilib võimalus tankida biolisandivaba kütust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848916/tarbijal-sailib-voimalus-tankida-biolisandivaba-kutust/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6848916/tarbijal-sailib-voimalus-tankida-biolisandivaba-kutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T12:02:50+02:00"><meta itemprop="dateModified" content="2019-12-12T13:48:20+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6848397/euroliit-motleb-sundida-rekamehi-kodus-kaima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SQBx7Q0D4wCuIXbS6p0V9bcankU=/335x190/smart/nginx/o/2012/04/12/1051832t1hfdc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SQBx7Q0D4wCuIXbS6p0V9bcankU=/335x190/smart/nginx/o/2012/04/12/1051832t1hfdc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://majandus24.postimees.ee/6848397/euroliit-motleb-sundida-rekamehi-kodus-kaima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroliit mõtleb sundida rekamehi kodus käima </span></a><a href="https://majandus24.postimees.ee/6848397/euroliit-motleb-sundida-rekamehi-kodus-kaima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T17:21:37+02:00"><meta itemprop="dateModified" content="2019-12-13T07:44:31+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6848759/ettevaatust-kelmid-petsid-eesti-inimestelt-valja-ule-3-miljoni-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zy5eXPBMrVwqYaJ0mPAi9sJEX6s=/685x410/smart/nginx/o/2019/11/21/12754738t1hcf9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zy5eXPBMrVwqYaJ0mPAi9sJEX6s=/685x410/smart/nginx/o/2019/11/21/12754738t1hcf9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://tarbija24.postimees.ee/6848759/ettevaatust-kelmid-petsid-eesti-inimestelt-valja-ule-3-miljoni-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust: kelmid petsid Eesti inimestelt välja üle 3 miljoni euro <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6848759/ettevaatust-kelmid-petsid-eesti-inimestelt-valja-ule-3-miljoni-euro/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6848759/ettevaatust-kelmid-petsid-eesti-inimestelt-valja-ule-3-miljoni-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T14:56:04+02:00"><meta itemprop="dateModified" content="2019-12-12T16:42:16+02:00"><meta itemprop="author" content="Toimetas Ville Arike"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6848589/voimalik-vaid-venemaal-hale-kihlveopettus-korvpallimangus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Z1f9mu5rudpNIyn5FMGzDhsfVyg=/335x190/smart/nginx/o/2019/12/12/12805267t1hd0f6.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Z1f9mu5rudpNIyn5FMGzDhsfVyg=/335x190/smart/nginx/o/2019/12/12/12805267t1hd0f6.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://sport.postimees.ee/6848589/voimalik-vaid-venemaal-hale-kihlveopettus-korvpallimangus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Video ⟩ </span>Võimalik vaid Venemaal: hale kihlveopettus korvpallimängus? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6848589/voimalik-vaid-venemaal-hale-kihlveopettus-korvpallimangus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6848589/voimalik-vaid-venemaal-hale-kihlveopettus-korvpallimangus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T13:00:07+02:00"><meta itemprop="dateModified" content="2019-12-11T13:00:07+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6847465/9-aastane-imelaps-pidi-lopetama-ulikooli-detsembri-alguses-kuid-see-lukkub-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ku0XVSxBfms0I-oA8AaqR0mtntY=/335x190/filters:focal(1638x1105:2601x2194)/nginx/o/2019/12/11/12802389t1h7f31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ku0XVSxBfms0I-oA8AaqR0mtntY=/335x190/filters:focal(1638x1105:2601x2194)/nginx/o/2019/12/11/12802389t1h7f31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>135</span></div></div><a href="https://elu24.postimees.ee/6847465/9-aastane-imelaps-pidi-lopetama-ulikooli-detsembri-alguses-kuid-see-lukkub-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEO ⟩ </span>9-aastane imelaps pidi lõpetama ülikooli detsembri alguses, kuid see lükkub edasi </span></a><a href="https://elu24.postimees.ee/6847465/9-aastane-imelaps-pidi-lopetama-ulikooli-detsembri-alguses-kuid-see-lukkub-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5z8zib1fa5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-btrviaoy24" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T17:01:01+02:00"><meta itemprop="dateModified" content="2019-12-12T17:01:01+02:00"><meta itemprop="author" content="AP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6848743/protestijad-riputasid-bagdadis-vaidetavalt-kuus-inimest-tapnud-mehe-posti-otsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Mj-NXmeXFiko4O6cF9KMDXwByzE=/335x190/filters:focal(0x0:2849x1826)/nginx/o/2019/12/12/12805589t1hd8b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Mj-NXmeXFiko4O6cF9KMDXwByzE=/335x190/filters:focal(0x0:2849x1826)/nginx/o/2019/12/12/12805589t1hd8b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://maailm.postimees.ee/6848743/protestijad-riputasid-bagdadis-vaidetavalt-kuus-inimest-tapnud-mehe-posti-otsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Protestijad riputasid Bagdadis väidetavalt kuus inimest tapnud mehe posti otsa </span></a><a href="https://maailm.postimees.ee/6848743/protestijad-riputasid-bagdadis-vaidetavalt-kuus-inimest-tapnud-mehe-posti-otsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T12:30:00+02:00"><meta itemprop="dateModified" content="2019-12-12T15:43:50+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6848342/loe-taismahus-kingo-tooruhm-avastas-e-valimistel-25-murekohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6alAiumDnmAyZcFpxbt4nBD15GY=/335x190/smart/nginx/o/2019/12/12/12804822t1h9066.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6alAiumDnmAyZcFpxbt4nBD15GY=/335x190/smart/nginx/o/2019/12/12/12804822t1h9066.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6848342/loe-taismahus-kingo-tooruhm-avastas-e-valimistel-25-murekohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loe täismahus: Kingo töörühm: avastas e-valimistel 25 murekohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6848342/loe-taismahus-kingo-tooruhm-avastas-e-valimistel-25-murekohta/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://tehnika.postimees.ee/6848342/loe-taismahus-kingo-tooruhm-avastas-e-valimistel-25-murekohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T07:12:00+02:00"><meta itemprop="dateModified" content="2019-12-13T07:12:58+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6848801/tartus-ootab-ule-poolesaja-asenduskodulapse-hooldusperre-kolimist-aga-neid-peresid-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BedJNwFPycd682o-sZpKL9c9_F4=/685x410/smart/nginx/o/2019/12/12/12805720t1h3404.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BedJNwFPycd682o-sZpKL9c9_F4=/685x410/smart/nginx/o/2019/12/12/12805720t1h3404.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>226</span></div></div><a href="https://tartu.postimees.ee/6848801/tartus-ootab-ule-poolesaja-asenduskodulapse-hooldusperre-kolimist-aga-neid-peresid-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus ootab üle poolesaja asenduskodulapse hooldusperre kolimist, aga neid peresid pole <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6848801/tartus-ootab-ule-poolesaja-asenduskodulapse-hooldusperre-kolimist-aga-neid-peresid-pole/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6848801/tartus-ootab-ule-poolesaja-asenduskodulapse-hooldusperre-kolimist-aga-neid-peresid-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T12:50:34+02:00"><meta itemprop="dateModified" content="2019-12-12T15:14:52+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6848438/rootsi-suusakomeedi-ebakorrektsed-tervisenaidud-ei-luba-tal-hooaega-alustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SSHz_wyaz2uxae0JqUh_bUH3ePA=/335x190/filters:focal(1863x386:4582x2836)/nginx/o/2019/12/12/12804951t1h9896.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SSHz_wyaz2uxae0JqUh_bUH3ePA=/335x190/filters:focal(1863x386:4582x2836)/nginx/o/2019/12/12/12804951t1h9896.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6848438/rootsi-suusakomeedi-ebakorrektsed-tervisenaidud-ei-luba-tal-hooaega-alustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Pildid ⟩ </span>Rootsi suusakomeedi ebakorrektsed tervisenäidud ei luba tal hooaega alustada <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6848438/rootsi-suusakomeedi-ebakorrektsed-tervisenaidud-ei-luba-tal-hooaega-alustada/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6848438/rootsi-suusakomeedi-ebakorrektsed-tervisenaidud-ei-luba-tal-hooaega-alustada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T09:48:06+02:00"><meta itemprop="dateModified" content="2019-12-13T09:54:18+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6849090/kliendid-tuhjade-pihkudega-jatnud-tuntud-veebipood-laks-likvideerijale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qSvcfRa2PQixPryv71o6F0UTQ64=/335x190/smart/nginx/o/2019/10/31/12702686t1h8764.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qSvcfRa2PQixPryv71o6F0UTQ64=/335x190/smart/nginx/o/2019/10/31/12702686t1h8764.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6849090/kliendid-tuhjade-pihkudega-jatnud-tuntud-veebipood-laks-likvideerijale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kliendid tühjade pihkudega jätnud tuntud veebipood läks likvideerijale </span></a><a href="https://tarbija24.postimees.ee/6849090/kliendid-tuhjade-pihkudega-jatnud-tuntud-veebipood-laks-likvideerijale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T19:05:22+02:00"><meta itemprop="dateModified" content="2019-12-13T12:32:19+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6848808/sokirappar-tommy-cash-avaldas-orritaja-mis-uletab-koik-tema-eelmised-poorased-videod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pylx9Tr7ico6T0z5WAPUQKlqTb0=/685x410/filters:focal(0x637:515x898)/nginx/o/2019/12/12/12805874t1h3c37.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pylx9Tr7ico6T0z5WAPUQKlqTb0=/685x410/filters:focal(0x637:515x898)/nginx/o/2019/12/12/12805874t1h3c37.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6848808/sokirappar-tommy-cash-avaldas-orritaja-mis-uletab-koik-tema-eelmised-poorased-videod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VAATA JA PUNASTA ⟩ </span>Šokiräppar Tommy Cash avaldas õrritaja, mis ületab kõik tema eelmised pöörased videod </span></a><a href="https://elu24.postimees.ee/6848808/sokirappar-tommy-cash-avaldas-orritaja-mis-uletab-koik-tema-eelmised-poorased-videod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T19:00:00+02:00"><meta itemprop="dateModified" content="2019-12-12T19:57:43+02:00"><meta itemprop="author" content="Herman Kelomees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848721/herman-kelomees-luganuse-vurstiriik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rBiPN-gPzxibFYIVg2Z-vy0XY6E=/335x190/filters:focal(1036x829:1051x844)/nginx/o/2019/12/12/12805558t1h27a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rBiPN-gPzxibFYIVg2Z-vy0XY6E=/335x190/filters:focal(1036x829:1051x844)/nginx/o/2019/12/12/12805558t1h27a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>210</span></div></div><a href="https://leht.postimees.ee/6848721/herman-kelomees-luganuse-vurstiriik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Herman Kelomees: Lüganuse vürstiriik <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848721/herman-kelomees-luganuse-vurstiriik/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://leht.postimees.ee/6848721/herman-kelomees-luganuse-vurstiriik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T15:22:33+02:00"><meta itemprop="dateModified" content="2019-12-12T15:22:33+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6848587/55-aastane-teri-hatcher-postitas-endast-tootlemata-bikiinipildi-see-siin-on-minu-tode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/M2W9PjTPVh-Wj7bMRsQ1IuVcfEc=/335x190/filters:focal(849x947:1921x2864)/nginx/o/2019/12/12/12805323t1h04d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/M2W9PjTPVh-Wj7bMRsQ1IuVcfEc=/335x190/filters:focal(849x947:1921x2864)/nginx/o/2019/12/12/12805323t1h04d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6848587/55-aastane-teri-hatcher-postitas-endast-tootlemata-bikiinipildi-see-siin-on-minu-tode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">JULGE NAINE ⟩ </span>55-aastane Teri Hatcher postitas endast töötlemata bikiinipildi: see siin on minu tõde! </span></a><a href="https://elu24.postimees.ee/6848587/55-aastane-teri-hatcher-postitas-endast-tootlemata-bikiinipildi-see-siin-on-minu-tode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T21:59:06+02:00"><meta itemprop="dateModified" content="2019-12-12T22:36:13+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6848944/ott-tanak-igipolise-rivaaliga-uhte-meeskonda-kuulumisest-ma-ei-nae-selles-probleemi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/x4R7n2sQmC9ODXFPaej_r8i5AMA=/685x410/filters:focal(300x56:903x583)/nginx/o/2019/10/27/12690700t1h3fe6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/x4R7n2sQmC9ODXFPaej_r8i5AMA=/685x410/filters:focal(300x56:903x583)/nginx/o/2019/10/27/12690700t1h3fe6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://sport.postimees.ee/6848944/ott-tanak-igipolise-rivaaliga-uhte-meeskonda-kuulumisest-ma-ei-nae-selles-probleemi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak igipõlise rivaaliga ühte meeskonda kuulumisest: ma ei näe selles probleemi </span></a><a href="https://sport.postimees.ee/6848944/ott-tanak-igipolise-rivaaliga-uhte-meeskonda-kuulumisest-ma-ei-nae-selles-probleemi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-12T21:11:20+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848915/seb-nuias-pensioneid-soodsama-laenu-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wwMc7TdGgZzeaLq0Y2h-tcxcZCc=/335x190/filters:focal(883x665:898x680)/nginx/o/2019/12/12/12806246t1h2796.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wwMc7TdGgZzeaLq0Y2h-tcxcZCc=/335x190/filters:focal(883x665:898x680)/nginx/o/2019/12/12/12806246t1h2796.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://leht.postimees.ee/6848915/seb-nuias-pensioneid-soodsama-laenu-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SEB nuias pensioneid soodsama laenu vastu </span></a><a href="https://leht.postimees.ee/6848915/seb-nuias-pensioneid-soodsama-laenu-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-12T10:19:23+02:00"><meta itemprop="author" content="Raimond Kaljulaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848016/raimond-kaljulaid-oigusriigi-kriisi-juur-on-reformierakonna-valitsuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9fejls8SIgH4lU7l92TKpdFotnA=/335x190/smart/nginx/o/2019/12/11/12803935t1h49ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9fejls8SIgH4lU7l92TKpdFotnA=/335x190/smart/nginx/o/2019/12/11/12803935t1h49ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://leht.postimees.ee/6848016/raimond-kaljulaid-oigusriigi-kriisi-juur-on-reformierakonna-valitsuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raimond Kaljulaid: õigusriigi kriisi juur on Reformierakonna valitsuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848016/raimond-kaljulaid-oigusriigi-kriisi-juur-on-reformierakonna-valitsuses/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://leht.postimees.ee/6848016/raimond-kaljulaid-oigusriigi-kriisi-juur-on-reformierakonna-valitsuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jcy4iu87nw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zc7qow03i8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T14:17:24+02:00"><meta itemprop="dateModified" content="2019-12-12T14:17:24+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6848544/jarveoja-tiimivahetusest-usaldan-neid-kes-selle-otsuse-tegid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nfBcWe3aZqAGpsdFmd3LxeYSa0A=/335x190/filters:focal(406x291:889x672)/nginx/o/2019/12/06/12791994t1h2b21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nfBcWe3aZqAGpsdFmd3LxeYSa0A=/335x190/filters:focal(406x291:889x672)/nginx/o/2019/12/06/12791994t1h2b21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://sport.postimees.ee/6848544/jarveoja-tiimivahetusest-usaldan-neid-kes-selle-otsuse-tegid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järveoja tiimivahetusest: usaldan neid, kes selle otsuse tegid </span></a><a href="https://sport.postimees.ee/6848544/jarveoja-tiimivahetusest-usaldan-neid-kes-selle-otsuse-tegid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-12T20:53:24+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848902/sisekaitse-reserv-laheb-varem-arvatust-kulukamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iNs8WPSNKmVgwmwmMkSaBJH6d3M=/335x190/smart/nginx/o/2019/12/12/12806189t1he679.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iNs8WPSNKmVgwmwmMkSaBJH6d3M=/335x190/smart/nginx/o/2019/12/12/12806189t1he679.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://leht.postimees.ee/6848902/sisekaitse-reserv-laheb-varem-arvatust-kulukamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sisekaitse reserv läheb varem arvatust kulukamaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848902/sisekaitse-reserv-laheb-varem-arvatust-kulukamaks/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://leht.postimees.ee/6848902/sisekaitse-reserv-laheb-varem-arvatust-kulukamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-13T12:24:29+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848934/tallinna-sadam-tahab-lati-transiidisegadusest-voita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MnpWdE61oRZgzTHgpN5oxGvkB1U=/685x410/filters:focal(787x469:802x484)/nginx/o/2019/12/12/12806333t1h5d6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MnpWdE61oRZgzTHgpN5oxGvkB1U=/685x410/filters:focal(787x469:802x484)/nginx/o/2019/12/12/12806333t1h5d6a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6848934/tallinna-sadam-tahab-lati-transiidisegadusest-voita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Sadam tahab Läti transiidisegadusest võita <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848934/tallinna-sadam-tahab-lati-transiidisegadusest-voita/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6848934/tallinna-sadam-tahab-lati-transiidisegadusest-voita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-13T09:34:16+02:00"><meta itemprop="author" content="Meelis Kalme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6848785/kinnisvaraarendajast-maksupetturilt-nouti-riigile-valja-pea-400-000-eurot-tasumata-makse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/p7c-nmA7JZU4SXIBi19v6XmlQNw=/335x190/filters:focal(864x608:879x623)/nginx/o/2019/12/12/12805693t1h72fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/p7c-nmA7JZU4SXIBi19v6XmlQNw=/335x190/filters:focal(864x608:879x623)/nginx/o/2019/12/12/12805693t1h72fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://parnu.postimees.ee/6848785/kinnisvaraarendajast-maksupetturilt-nouti-riigile-valja-pea-400-000-eurot-tasumata-makse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinnisvaraarendajast maksupetturilt nõuti riigile välja pea 400 000 eurot tasumata makse <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6848785/kinnisvaraarendajast-maksupetturilt-nouti-riigile-valja-pea-400-000-eurot-tasumata-makse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6848785/kinnisvaraarendajast-maksupetturilt-nouti-riigile-valja-pea-400-000-eurot-tasumata-makse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T09:28:08+02:00"><meta itemprop="dateModified" content="2019-12-12T09:28:08+02:00"><meta itemprop="author" content="Sõbranna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6848224/12-detsember-taiskuu-seab-ohtu-kaksikute-suhted-lovi-silmad-aga-avanevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_xzenx0g1QrmqcasIrTvQqfQdpQ=/335x190/smart/nginx/o/2019/12/12/12804584t1h5f76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_xzenx0g1QrmqcasIrTvQqfQdpQ=/335x190/smart/nginx/o/2019/12/12/12804584t1h5f76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sobranna.postimees.ee/6848224/12-detsember-taiskuu-seab-ohtu-kaksikute-suhted-lovi-silmad-aga-avanevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Päevahoroskoop ⟩ </span>12. detsember. Täiskuu seab ohtu Kaksikute suhted, Lõvi silmad aga avanevad </span></a><a href="https://sobranna.postimees.ee/6848224/12-detsember-taiskuu-seab-ohtu-kaksikute-suhted-lovi-silmad-aga-avanevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T15:13:51+02:00"><meta itemprop="dateModified" content="2019-12-12T15:13:51+02:00"><meta itemprop="author" content="The Moscow Times / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6848630/zelenskoi-sari-eemaldati-esimese-osa-jarel-venemaal-eetrist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0zpAC05mi7i2ZSHjV0DY20aEQ8o=/685x410/filters:focal(546x226:3354x2898)/nginx/o/2019/12/12/12805314t1h682f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0zpAC05mi7i2ZSHjV0DY20aEQ8o=/685x410/filters:focal(546x226:3354x2898)/nginx/o/2019/12/12/12805314t1h682f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://maailm.postimees.ee/6848630/zelenskoi-sari-eemaldati-esimese-osa-jarel-venemaal-eetrist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zelenskõi sari eemaldati esimese osa järel Venemaal eetrist <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6848630/zelenskoi-sari-eemaldati-esimese-osa-jarel-venemaal-eetrist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6848630/zelenskoi-sari-eemaldati-esimese-osa-jarel-venemaal-eetrist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T06:10:51+02:00"><meta itemprop="dateModified" content="2019-12-12T06:10:51+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6847972/uha-enam-polenguid-saab-alguse-rikkis-kulmikust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8deP_aG2TUuiihyG585t8F_euYc=/335x190/filters:focal(902x691:917x706)/nginx/o/2019/12/11/12803670t1haa22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8deP_aG2TUuiihyG585t8F_euYc=/335x190/filters:focal(902x691:917x706)/nginx/o/2019/12/11/12803670t1haa22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6847972/uha-enam-polenguid-saab-alguse-rikkis-kulmikust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üha enam põlenguid saab alguse rikkis külmikust <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6847972/uha-enam-polenguid-saab-alguse-rikkis-kulmikust/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tartu.postimees.ee/6847972/uha-enam-polenguid-saab-alguse-rikkis-kulmikust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T23:15:00+02:00"><meta itemprop="dateModified" content="2019-12-13T01:20:04+02:00"><meta itemprop="author" content="Alvar Loog"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848965/tanavuse-aasta-lugemiselamused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tpczr3kVNidHv-yHu_qR407nHpw=/335x190/smart/nginx/o/2019/12/12/12806463t1h1792.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tpczr3kVNidHv-yHu_qR407nHpw=/335x190/smart/nginx/o/2019/12/12/12806463t1h1792.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://leht.postimees.ee/6848965/tanavuse-aasta-lugemiselamused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavuse aasta lugemiselamused </span></a><a href="https://leht.postimees.ee/6848965/tanavuse-aasta-lugemiselamused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T08:54:44+02:00"><meta itemprop="dateModified" content="2019-12-12T12:05:41+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6848186/kogerile-raha-andnud-coop-pank-laenukahjumit-ei-prognoosi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6HEwmUeDYifqdZquIrGyNtln7b8=/685x410/filters:focal(407x129:422x144)/nginx/o/2019/12/08/12797011t1h6512.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6HEwmUeDYifqdZquIrGyNtln7b8=/685x410/filters:focal(407x129:422x144)/nginx/o/2019/12/08/12797011t1h6512.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6848186/kogerile-raha-andnud-coop-pank-laenukahjumit-ei-prognoosi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kogerile raha andnud Coop Pank laenukahjumit ei prognoosi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6848186/kogerile-raha-andnud-coop-pank-laenukahjumit-ei-prognoosi/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Oluliselt täiendatud!</div></a><a href="https://majandus24.postimees.ee/6848186/kogerile-raha-andnud-coop-pank-laenukahjumit-ei-prognoosi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T20:41:42+02:00"><meta itemprop="dateModified" content="2019-12-12T23:14:40+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6845973/galerii-parnu-alistas-vorkpalli-eurosarjas-horvaatia-tippklubi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/w8vlUfzpw3mSlQMfKNMLF06woU8=/335x190/filters:focal(669x200:4087x2654)/nginx/o/2019/12/12/12806099t1h5556.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/w8vlUfzpw3mSlQMfKNMLF06woU8=/335x190/filters:focal(669x200:4087x2654)/nginx/o/2019/12/12/12806099t1h5556.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>211</span></div></div><a href="https://sport.postimees.ee/6845973/galerii-parnu-alistas-vorkpalli-eurosarjas-horvaatia-tippklubi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Pärnu alistas võrkpalli eurosarjas Horvaatia tippklubi </span></a><a href="https://sport.postimees.ee/6845973/galerii-parnu-alistas-vorkpalli-eurosarjas-horvaatia-tippklubi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T01:00:00+02:00"><meta itemprop="dateModified" content="2019-12-11T23:03:33+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848100/juhtkiri-mis-on-kodus-valesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gSJ0AEEwOSI-7WuDd1132arVLJQ=/335x190/smart/nginx/o/2019/12/11/12804219t1h6ba4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gSJ0AEEwOSI-7WuDd1132arVLJQ=/335x190/smart/nginx/o/2019/12/11/12804219t1h6ba4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://leht.postimees.ee/6848100/juhtkiri-mis-on-kodus-valesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: mis on kodus valesti? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848100/juhtkiri-mis-on-kodus-valesti/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6848100/juhtkiri-mis-on-kodus-valesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3rk7vvicgb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h3ojxg8lij" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-6b570e4d7e6c4c8ffd1b.js" async></script></body></html>